RubyGems Navigation menu

aasm_historyの被依存性 Latest version of the following gems require aasm_history

累計ダウンロード数 16,206

現行バージョン 2,741

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 2.0.0

リンク集: