RubyGems Navigation menu

Reverse dependencies for aasm_history Latest version of the following gems require aasm_history

Total downloads 12,615

For this version 1,584

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: