RubyGems Navigation menu

tram-examiner 0.0.2

Standalone validator for Rails objects

版本列表:

  1. 0.0.2 - January 14, 2017 (8.5 KB)
  2. 0.0.1 - January 13, 2017 (8.5 KB)

Runtime 依赖关系 (2):

  • activemodel ~> 5.0
  • dry-memoizer ~> 0.0.1

    Development 依赖关系 (5):

    所有者:

    作者:

    • Andrew Kozin (nepalez)

    SHA 256 checksum:

    b2955a879c38f858250423b2ca1b230dfa2e7cfda96fe3d6ec648a9a8e868128

    下载总次数 2,898

    这个版本 1,714

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.3

    相关链接: