RubyGems Navigation menu

tram-examiner 0.0.1

Standalone validator for Rails objects

Versions:

  1. 0.0.2 - January 14, 2017 (8.5 KB)
  2. 0.0.1 - January 13, 2017 (8.5 KB)

Runtime Dependencies (2):

  • activemodel ~> 5.0
  • dry-memoizer ~> 0.0.1

    Development Dependencies (5):

    Owners:

    Authors:

    • Andrew Kozin (nepalez)

    SHA 256 checksum:

    2bb551304e74b69c8d8a4b4f35166579c280899c7e8bfbbbd934c4a038db1dac

    Total downloads 2,905

    For this version 1,187

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3

    Links: