RubyGems Navigation menu

tram-examiner 0.0.2

Standalone validator for Rails objects

バージョン履歴:

  1. 0.0.2 - January 14, 2017 (8.5KB)
  2. 0.0.1 - January 13, 2017 (8.5KB)

Runtime依存性 (2):

  • activemodel ~> 5.0
  • dry-memoizer ~> 0.0.1

    Development依存性 (5):

    オーナー:

    作者:

    • Andrew Kozin (nepalez)

    SHA 256チェックサム:

    b2955a879c38f858250423b2ca1b230dfa2e7cfda96fe3d6ec648a9a8e868128

    累計ダウンロード数 2,905

    現行バージョン 1,718

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 2.3

    リンク集: