RubyGems Navigation menu

tram-examiner 0.0.2

Standalone validator for Rails objects

Versões:

  1. 0.0.2 - January 14, 2017 (8,5 KB)
  2. 0.0.1 - January 13, 2017 (8,5 KB)

Runtime Dependencies (2):

  • activemodel ~> 5.0
  • dry-memoizer ~> 0.0.1

    Development Dependencies (5):

    Donos:

    Autores:

    • Andrew Kozin (nepalez)

    SHA 256 checksum:

    b2955a879c38f858250423b2ca1b230dfa2e7cfda96fe3d6ec648a9a8e868128

    Total de downloads 2.905

    Desta versão 1.718

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 2.3

    Links: