RubyGems Navigation menu

tram-examiner 0.0.2

Standalone validator for Rails objects

Versions:

  1. 0.0.2 - January 14, 2017 (8,5 ko)
  2. 0.0.1 - January 13, 2017 (8,5 ko)

Dépendances de Runtime (2):

  • activemodel ~> 5.0
  • dry-memoizer ~> 0.0.1

    Dépendances de Development (5):

    Propriétaires:

    Auteurs:

    • Andrew Kozin (nepalez)

    Total de contrôle SHA 256:

    b2955a879c38f858250423b2ca1b230dfa2e7cfda96fe3d6ec648a9a8e868128

    Total de téléchargements 2 896

    Pour cette version 1 713

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.3

    Liens: