RubyGems Navigation menu

spree_backend 4.1.8

Required dependency for Spree

版本列表:

  1. 4.1.8 - August 05, 2020 (208.0 KB)
  2. 4.1.7 - June 08, 2020 (207.5 KB)
  3. 4.1.6 - May 06, 2020 (207.5 KB)
  4. 4.1.5 - April 14, 2020 (207.5 KB)
  5. 4.1.4 - April 07, 2020 (207.5 KB)
顯示所有版本(共 183)

Runtime 相依性套件 (7):

必填:

none

擁有者:

Pushed by:

作者:

  • Sean Schofield

SHA 256 checksum:

08562074208fb0f7fd53a60753d55886c4fc28f7a97a3bf70fb96cd79225c2fa

總下載次數 895,220

這個版本 308

Gemfile:
= 複製 已複製

安裝:
=

License:

BSD-3-Clause

Ruby 版本需求: >= 2.5.0

相關連結: