RubyGems Navigation menu

spree_backend 4.1.8

Required dependency for Spree

Versions:

  1. 4.1.8 - August 05, 2020 (208 ko)
  2. 4.1.7 - June 08, 2020 (208 ko)
  3. 4.1.6 - May 06, 2020 (208 ko)
  4. 4.1.5 - April 14, 2020 (208 ko)
  5. 4.1.4 - April 07, 2020 (208 ko)
Voir toutes les versions (183)

Dépendances de Runtime (7):

Dépendances:

none

Propriétaires:

Pushed by:

Auteurs:

  • Sean Schofield

Total de contrôle SHA 256:

08562074208fb0f7fd53a60753d55886c4fc28f7a97a3bf70fb96cd79225c2fa

Total de téléchargements 894 394

Pour cette version 213

Gemfile:
= Copier Copié!

installation:
=

Licence:

BSD-3-Clause

Version de Ruby requise: >= 2.5.0

Liens: