RubyGems Navigation menu

tinymce-rails 5.5.1

Seamlessly integrates TinyMCE into the Rails asset pipeline introduced in Rails 3.1.

Versions:

  1. 5.5.1 - October 01, 2020 (795 KB)
  2. 5.4.1 - July 08, 2020 (767 KB)
  3. 5.4.0 - June 30, 2020 (767 KB)
  4. 5.3.2 - June 10, 2020 (761 KB)
  5. 5.3.0 - May 21, 2020 (760 KB)
Show all versions (146 total)

Runtime Dependencies (1):

  • railties >= 3.1.1
  • Owners:

    Pushed by:

    Authors:

    • Sam Pohlenz

    SHA 256 checksum:

    9f7f2bb29806d906efa3f2422e9e728553f8b03904e7e7a30eb231dc1aff4483

    Total downloads 3,909,705

    For this version 6,299

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: