RubyGems Navigation menu

spree_backend 4.1.8

Required dependency for Spree

Versões:

  1. 4.1.8 - August 05, 2020 (208 KB)
  2. 4.1.7 - June 08, 2020 (208 KB)
  3. 4.1.6 - May 06, 2020 (208 KB)
  4. 4.1.5 - April 14, 2020 (208 KB)
  5. 4.1.4 - April 07, 2020 (208 KB)
Mostrar todas as versões (183)

Requisitos:

none

Donos:

Pushed by:

Autores:

  • Sean Schofield

SHA 256 checksum:

08562074208fb0f7fd53a60753d55886c4fc28f7a97a3bf70fb96cd79225c2fa

Total de downloads 895.711

Desta versão 476

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

BSD-3-Clause

Versão Requerida do Ruby: >= 2.5.0

Links: