RubyGems Navigation menu

spree_backend 4.1.8

Required dependency for Spree

バージョン履歴:

  1. 4.1.8 - August 05, 2020 (208KB)
  2. 4.1.7 - June 08, 2020 (208KB)
  3. 4.1.6 - May 06, 2020 (208KB)
  4. 4.1.5 - April 14, 2020 (208KB)
  5. 4.1.4 - April 07, 2020 (208KB)
全てのバージョンを表示 (全183項目)

必須要件:

none

オーナー:

Pushed by:

作者:

  • Sean Schofield

SHA 256チェックサム:

08562074208fb0f7fd53a60753d55886c4fc28f7a97a3bf70fb96cd79225c2fa

累計ダウンロード数 897,665

現行バージョン 1,058

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

BSD-3-Clause

必要Rubyバージョン: >= 2.5.0

リンク集: