RubyGems Navigation menu

solidus_editor 1.0.0

Currently supported editors are CKEditor and TinyMCE

Versiones:

  1. 1.0.0 - September 22, 2016 (40 KB)

dependencias de Runtime (4):

  • ckeditor ~> 4.1
  • deface ~> 1.0.2
  • solidus_backend < 3, >= 1.0
  • tinymce-rails ~> 4.2.5
  • dependencias de Development (12):

    Requerimientos:

    none

    Propietarios:

    Autores:

    • James Whelton

    SHA 256 checksum:

    5e1c703d1587864221f50d52b6f03e6ca5cf45d0646b4201519f4d31d589773f

    Total de descargas 12.806

    Para esta versión 12.806

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    BSD-3

    Versión de Ruby requerida: >= 2.1.0

    Enlace: