RubyGems Navigation menu

solidus_editor 1.0.0

Currently supported editors are CKEditor and TinyMCE

Versionen:

  1. 1.0.0 - September 22, 2016 (42 KB)

Runtime Abhängigkeiten (4):

  • ckeditor ~> 4.1
  • deface ~> 1.0.2
  • solidus_backend < 3, >= 1.0
  • tinymce-rails ~> 4.2.5
  • Development Abhängigkeiten (12):

    Anforderungen:

    none

    Besitzer:

    Autoren:

    • James Whelton

    SHA 256-Prüfsumme:

    5e1c703d1587864221f50d52b6f03e6ca5cf45d0646b4201519f4d31d589773f

    Downloads insgesamt 12.726

    Für diese Version 12.726

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    BSD-3

    Erforderliche Ruby-Version: >= 2.1.0

    Links: