RubyGems Navigation menu

simple-backbone-rails 1.1.1

No, seriously, it's just Backbone and its dependencies (underscore & jQuery)

Versionen:

  1. 1.1.1 - October 13, 2015 (26 KB)
  2. 1.1.0 - October 13, 2015 (26 KB)
  3. 1.0.0 - October 09, 2015 (26 KB)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Besitzer:

    Autoren:

    • Chris G

    SHA 256-Prüfsumme:

    0509c961dbe1776a7e27e89ab04f3d317628b94b7eaa795382448663d8aa11b1

    Downloads insgesamt 5.387

    Für diese Version 2.379

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: