RubyGems Navigation menu

simple-backbone-rails 1.1.0

No, seriously, it's just Backbone and its dependencies (underscore & jQuery)

Versions:

  1. 1.1.1 - October 13, 2015 (26 KB)
  2. 1.1.0 - October 13, 2015 (26 KB)
  3. 1.0.0 - October 09, 2015 (26 KB)

Runtime Dependencies (2):

Development Dependencies (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Owners:

    Authors:

    • Chris G

    SHA 256 checksum:

    2415c41019ad92a0e607da56fa7aedb5986a445a753aead27367897e3cc7e227

    Total downloads 5,198

    For this version 1,433

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: