RubyGems Navigation menu

simple-backbone-rails 1.1.1

No, seriously, it's just Backbone and its dependencies (underscore & jQuery)

Versiones:

  1. 1.1.1 - October 13, 2015 (26 KB)
  2. 1.1.0 - October 13, 2015 (26 KB)
  3. 1.0.0 - October 09, 2015 (26 KB)

dependencias de Runtime (2):

dependencias de Development (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • Chris G

    SHA 256 checksum:

    0509c961dbe1776a7e27e89ab04f3d317628b94b7eaa795382448663d8aa11b1

    Total de descargas 5.387

    Para esta versión 2.379

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: