RubyGems Navigation menu

Reverse dependencies for simple-backbone-rails Latest version of the following gems require simple-backbone-rails

Total downloads 5,217

For this version 2,315

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: