RubyGems Navigation menu

simple-backbone-rails 1.1.1

No, seriously, it's just Backbone and its dependencies (underscore & jQuery)

Versies:

  1. 1.1.1 - October 13, 2015 (26 KB)
  2. 1.1.0 - October 13, 2015 (26 KB)
  3. 1.0.0 - October 09, 2015 (26 KB)

Runtime afhankelijkheden (2):

Development afhankelijkheden (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Eigenaren:

    Authors:

    • Chris G

    SHA 256 checksum:

    0509c961dbe1776a7e27e89ab04f3d317628b94b7eaa795382448663d8aa11b1

    Total downloads 5.361

    Voor deze versie 2.369

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: