RubyGems Navigation menu

mongrel-maglev- 1.1.9.0.1

This rubygem does not have a description or summary.

版本列表:

  1. 1.1.9.0.1 - August 17, 2012 (91.5 KB)

Runtime 依赖关系 (2):

  • daemons ~> 1.0.10
  • gem_plugin ~> 0.2.3
  • Development 依赖关系 (3):

  • hoe ~> 2.16
  • rake-compiler ~> 0.7.0
  • rdoc ~> 3.10
  • 所有者:

    作者:

    • Zed A. Shaw

    SHA 256 checksum:

    346a0ccf10af19c8b688bca4ac9ac4c33e48a1ef4c1b95b49e1ff31a56504d98

    下载总次数 3,235

    这个版本 3,235

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本: >= 1.8.6

    需要的 RubyGems 版本: > 1.3.1

    相关链接: