RubyGems Navigation menu

mongrel-maglev- 1.1.9.0.1

This rubygem does not have a description or summary.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.1.9.0.1 - August 17, 2012 (91,5 KB)

Runtime afhankelijkheden (2):

daemons ~> 1.0.10
gem_plugin ~> 0.2.3

Development afhankelijkheden (3):

hoe ~> 2.16
rake-compiler ~> 0.7.0
rdoc ~> 3.10

Eigenaren:

Authors:

  • Zed A. Shaw

SHA 256 checksum:

346a0ccf10af19c8b688bca4ac9ac4c33e48a1ef4c1b95b49e1ff31a56504d98

Total downloads 4.160

Voor deze versie 4.160

Licenties:

N/A

Required Ruby Version: >= 1.8.6

Required Rubygems Version: > 1.3.1

Links: