RubyGems Navigation menu

mongrel-maglev- 1.1.9.0.1

This rubygem does not have a description or summary.

Versionen:

  1. 1.1.9.0.1 - August 17, 2012 (91,5 KB)

Runtime Abhängigkeiten (2):

  • daemons ~> 1.0.10
  • gem_plugin ~> 0.2.3
  • Development Abhängigkeiten (3):

  • hoe ~> 2.16
  • rake-compiler ~> 0.7.0
  • rdoc ~> 3.10
  • Besitzer:

    Autoren:

    • Zed A. Shaw

    SHA 256-Prüfsumme:

    346a0ccf10af19c8b688bca4ac9ac4c33e48a1ef4c1b95b49e1ff31a56504d98

    Downloads insgesamt 3.248

    Für diese Version 3.248

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: >= 1.8.6

    Required Rubygems Version: > 1.3.1

    Links: