RubyGems Navigation menu

mongrel-maglev- 1.1.9.0.1

This rubygem does not have a description or summary.

Versions:

  1. 1.1.9.0.1 - August 17, 2012 (91,5 ko)

Dépendances de Runtime (2):

  • daemons ~> 1.0.10
  • gem_plugin ~> 0.2.3
  • Dépendances de Development (3):

  • hoe ~> 2.16
  • rake-compiler ~> 0.7.0
  • rdoc ~> 3.10
  • Propriétaires:

    Auteurs:

    • Zed A. Shaw

    Total de contrôle SHA 256:

    346a0ccf10af19c8b688bca4ac9ac4c33e48a1ef4c1b95b49e1ff31a56504d98

    Total de téléchargements 3 236

    Pour cette version 3 236

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: >= 1.8.6

    Required Rubygems Version: > 1.3.1

    Liens: