RubyGems Navigation menu

mongrel-maglev- 1.1.9.0.1

This rubygem does not have a description or summary.

Versões:

  1. 1.1.9.0.1 - August 17, 2012 (91,5 KB)

Runtime Dependencies (2):

  • daemons ~> 1.0.10
  • gem_plugin ~> 0.2.3
  • Development Dependencies (3):

  • hoe ~> 2.16
  • rake-compiler ~> 0.7.0
  • rdoc ~> 3.10
  • Donos:

    Autores:

    • Zed A. Shaw

    SHA 256 checksum:

    346a0ccf10af19c8b688bca4ac9ac4c33e48a1ef4c1b95b49e1ff31a56504d98

    Total de downloads 3.232

    Desta versão 3.232

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: >= 1.8.6

    Versão Requerida do RubyGems: > 1.3.1

    Links: