RubyGems Navigation menu

mongo_session_store 3.0.0.beta.1

Rails session stores for Mongoid, or any other ODM. Rails 4 compatible.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 3.2.1 - April 27, 2020 (78.5 KB)
  2. 3.2.0 - April 26, 2019 (66.5 KB)
  3. 3.1.0 - May 02, 2017 (50.0 KB)
  4. 3.0.0 - April 27, 2017 (44.5 KB)
  5. 3.0.0.beta.1 - April 18, 2017 (44.5 KB)
显示所有版本 (共 12 个)

Runtime 依赖 (2):

actionpack ~> 4.0
mongo ~> 2.0

Development 依赖 (5):

mongoid-danger ~> 0.1.0
pry ~> 0.10
rake ~> 11
rubocop = 0.45.0

业主:

作者:

  • Tom de Bruijn, Brian Hempel, Nicolas Mérouze, Tony Pitale, Chris Brickley

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 1,056,729

这个版本 1,714

许可:

MIT

需要的 Ruby 版本: >= 1.9

需要的 RubyGems 版本: > 1.3.1

链接: