RubyGems Navigation menu

mongo_session_store 3.0.0.beta.1

Rails session stores for Mongoid, or any other ODM. Rails 4 compatible.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 3.2.1 - April 27, 2020 (78,5 KB)
  2. 3.2.0 - April 26, 2019 (66,5 KB)
  3. 3.1.0 - May 02, 2017 (50 KB)
  4. 3.0.0 - April 27, 2017 (44,5 KB)
  5. 3.0.0.beta.1 - April 18, 2017 (44,5 KB)
Mostrar todas las versiones (12 total)

dependencias de Runtime (2):

actionpack ~> 4.0
mongo ~> 2.0

dependencias de Development (5):

mongoid-danger ~> 0.1.0
pry ~> 0.10
rake ~> 11
rubocop = 0.45.0

Propietarios:

Autores:

  • Tom de Bruijn, Brian Hempel, Nicolas Mérouze, Tony Pitale, Chris Brickley

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 1.057.895

Para esta versión 1.714

Licencia:

MIT

Versión de Ruby requerida: >= 1.9

Versión de Rubygems requerida: > 1.3.1

Enlace: