RubyGems Navigation menu

merb-exceptions 1.1.0.pre

Merb plugin that supports exception notification

バージョン履歴:

  1. 1.1.3 - July 11, 2010 (9.5KB)
  2. 1.1.2 - June 17, 2010 (9.5KB)
  3. 1.1.1 - June 14, 2010 (9.5KB)
  4. 1.1.0 - March 22, 2010 (9.5KB)
  5. 1.1.0.rc1 - March 14, 2010 (9.5KB)
  6. 1.1.0.pre - November 17, 2009 (9.5KB)
全てのバージョンを表示 (全30項目)

Runtime依存性 (2):

  • merb-core ~> 1.1.0.pre
  • merb-mailer ~> 1.1.0.pre
  • Development依存性 (1):

  • rspec >= 1.2.9
  • オーナー:

    作者:

    • Andy Kent

    SHA 256チェックサム:

    8a9e28387b1f42e46d3c2e79a6baedcc33ff4b3a39f6d74614efe15fe470e56d

    累計ダウンロード数 134,302

    現行バージョン 3,451

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: なし

    必要Gemバージョン: > 1.3.1

    リンク集: