RubyGems Navigation menu

merb-exceptions 1.1.0.pre

Merb plugin that supports exception notification

Versions:

  1. 1.1.3 - July 11, 2010 (9,5 ko)
  2. 1.1.2 - June 17, 2010 (9,5 ko)
  3. 1.1.1 - June 14, 2010 (9,5 ko)
  4. 1.1.0 - March 22, 2010 (9,5 ko)
  5. 1.1.0.rc1 - March 14, 2010 (9,5 ko)
  6. 1.1.0.pre - November 17, 2009 (9,5 ko)
Voir toutes les versions (30)

Dépendances de Runtime (2):

  • merb-core ~> 1.1.0.pre
  • merb-mailer ~> 1.1.0.pre
  • Dépendances de Development (1):

  • rspec >= 1.2.9
  • Propriétaires:

    Auteurs:

    • Andy Kent

    Total de contrôle SHA 256:

    8a9e28387b1f42e46d3c2e79a6baedcc33ff4b3a39f6d74614efe15fe470e56d

    Total de téléchargements 134 211

    Pour cette version 3 448

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Required Rubygems Version: > 1.3.1

    Liens: