RubyGems Navigation menu

merb-exceptions 1.1.0.pre

Merb plugin that supports exception notification

Versiones:

  1. 1.1.3 - July 11, 2010 (10 KB)
  2. 1.1.2 - June 17, 2010 (10 KB)
  3. 1.1.1 - June 14, 2010 (10 KB)
  4. 1.1.0 - March 22, 2010 (10 KB)
  5. 1.1.0.rc1 - March 14, 2010 (10 KB)
  6. 1.1.0.pre - November 17, 2009 (10 KB)
Mostrar todas las versiones (30 total)

dependencias de Runtime (2):

  • merb-core ~> 1.1.0.pre
  • merb-mailer ~> 1.1.0.pre
  • dependencias de Development (1):

  • rspec >= 1.2.9
  • Propietarios:

    Autores:

    • Andy Kent

    SHA 256 checksum:

    8a9e28387b1f42e46d3c2e79a6baedcc33ff4b3a39f6d74614efe15fe470e56d

    Total de descargas 134.394

    Para esta versión 3.452

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Versión de Rubygems requerida: > 1.3.1

    Enlace: