RubyGems Navigation menu

locomotivecms_coal 1.4.0

The LocomotiveCMS Coal is the API ruby client for the LocomotiveCMS platform

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.8.0.alpha1 - March 22, 2024 (13.0 KB)
  2. 1.7.0 - September 07, 2021 (76.0 KB)
  3. 1.6.0 - November 20, 2019 (76.0 KB)
  4. 1.6.0.rc2 - November 17, 2019 (76.0 KB)
  5. 1.6.0.rc1 - May 15, 2019 (78.5 KB)
  6. 1.4.0 - March 10, 2017 (77.0 KB)
显示所有版本 (共 25 个)

Runtime 依赖 (4):

activesupport ~> 4.2.8
faraday ~> 0.11.0
faraday_middleware ~> 0.11.0.1
httpclient ~> 2.8.3

Development 依赖 (2):

bundler ~> 1.14.6
rake ~> 12.0.0

业主:

作者:

  • Didier Lafforgue

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 101,974

这个版本 5,016

许可:

MIT

需要的 Ruby 版本: >= 2.0

链接: