RubyGems Navigation menu

libhoney 1.18.0

Ruby gem for sending data to Honeycomb

版本列表:

  1. 1.18.0 - January 14, 2021 (22.5 KB)
  2. 1.17.0 - January 04, 2021 (21.5 KB)
  3. 1.16.1 - December 23, 2020 (21.5 KB)
  4. 1.16.0 - November 25, 2020 (21.5 KB)
  5. 1.15.0 - November 06, 2020 (21.5 KB)
显示所有 (41 个版本)

Runtime 依赖关系 (3):

  • addressable ~> 2.0
  • excon >= 0
  • http >= 2.0, < 5.0
  • Development 依赖关系 (11):

    所有者:

    Pushed by:

    作者:

    • The Honeycomb.io Team

    SHA 256 checksum:

    a1b869761377d0a14c1eb7f557a0727b26e051c601102ce0ae35524b0032a51c

    下载总次数 1,339,943

    这个版本 202,328

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 2.2.0

    相关链接: