RubyGems Navigation menu

libhoney 1.18.0

Ruby gem for sending data to Honeycomb

Versões:

  1. 1.18.0 - January 14, 2021 (22,5 KB)
  2. 1.17.0 - January 04, 2021 (21,5 KB)
  3. 1.16.1 - December 23, 2020 (21,5 KB)
  4. 1.16.0 - November 25, 2020 (21,5 KB)
  5. 1.15.0 - November 06, 2020 (21,5 KB)
Mostrar todas as versões (41)

Runtime Dependencies (3):

  • addressable ~> 2.0
  • excon >= 0
  • http >= 2.0, < 5.0
  • Development Dependencies (11):

    Donos:

    Pushed by:

    Autores:

    • The Honeycomb.io Team

    SHA 256 checksum:

    a1b869761377d0a14c1eb7f557a0727b26e051c601102ce0ae35524b0032a51c

    Total de downloads 1.345.082

    Desta versão 205.656

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 2.2.0

    Links: