RubyGems Navigation menu

libhoney 1.16.0

Ruby gem for sending data to Honeycomb

Versions:

  1. 1.19.0 - July 23, 2021 (28 ko)
  2. 1.18.0 - January 14, 2021 (22,5 ko)
  3. 1.17.0 - January 04, 2021 (21,5 ko)
  4. 1.16.1 - December 23, 2020 (21,5 ko)
  5. 1.16.0 - November 25, 2020 (21,5 ko)
Voir toutes les versions (42)

Dépendances de Runtime (2):

  • addressable ~> 2.0
  • http >= 2.0, < 5.0
  • Dépendances de Development (11):

    Propriétaires:

    Pushed by:

    Auteurs:

    • The Honeycomb.io Team

    Total de contrôle SHA 256:

    67677e765ec9df941f1d1f153e5f42adcd5b606810bdb4f4d756fa4a9b720684

    Total de téléchargements 1 439 845

    Pour cette version 40 987

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 2.2.0

    Liens: