RubyGems Navigation menu

libhoney 1.16.0

Ruby gem for sending data to Honeycomb

Versiones:

  1. 1.19.0 - July 23, 2021 (30 KB)
  2. 1.18.0 - January 14, 2021 (20 KB)
  3. 1.17.0 - January 04, 2021 (20 KB)
  4. 1.16.1 - December 23, 2020 (20 KB)
  5. 1.16.0 - November 25, 2020 (20 KB)
Mostrar todas las versiones (42 total)

dependencias de Runtime (2):

  • addressable ~> 2.0
  • http >= 2.0, < 5.0
  • dependencias de Development (11):

    Propietarios:

    Subida por:

    Autores:

    • The Honeycomb.io Team

    SHA 256 checksum:

    67677e765ec9df941f1d1f153e5f42adcd5b606810bdb4f4d756fa4a9b720684

    Total de descargas 1.428.497

    Para esta versión 40.828

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 2.2.0

    Enlace: