RubyGems Navigation menu

launchdarkly-server-sdk 6.2.0

Official LaunchDarkly SDK for Ruby

Versies:

  1. 6.2.0 - June 17, 2021 (103 KB)
  2. 6.1.1 - May 27, 2021 (102 KB)
  3. 6.1.0 - February 04, 2021 (102 KB)
  4. 6.0.0 - January 26, 2021 (102 KB)
  5. 5.8.2 - January 20, 2021 (92,5 KB)
Toon alle versies (23 totaal)

Runtime afhankelijkheden (5):

Development afhankelijkheden (11):

Eigenaren:

Pushed by:

Authors:

  • LaunchDarkly

SHA 256 checksum:

bc80efc30c9fe424cc9745eb7872381b8f50f5ac2b83b5a6bbd0d0a6139a4cec

Total downloads 1.976.954

Voor deze versie 485

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

Apache-2.0

Required Ruby Version: >= 2.5.0

Links: