RubyGems Navigation menu

launchdarkly-server-sdk 6.1.1

Official LaunchDarkly SDK for Ruby

Versions:

  1. 6.1.1 - May 27, 2021 (102 KB)
  2. 6.1.0 - February 04, 2021 (102 KB)
  3. 6.0.0 - January 26, 2021 (102 KB)
  4. 5.8.2 - January 20, 2021 (92.5 KB)
  5. 5.8.1 - November 09, 2020 (92.5 KB)
Show all versions (22 total)

Runtime Dependencies (5):

Development Dependencies (11):

Owners:

Pushed by:

Authors:

  • LaunchDarkly

SHA 256 checksum:

f3f2d8e34d4320973823196dee03b16f8c04285d65dd01698df89cf8f2376dcb

Total downloads 1,875,180

For this version 8,525

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.5.0

Links: