RubyGems Navigation menu

launchdarkly-server-sdk 6.1.1

Official LaunchDarkly SDK for Ruby

バージョン履歴:

  1. 6.1.1 - May 27, 2021 (102KB)
  2. 6.1.0 - February 04, 2021 (102KB)
  3. 6.0.0 - January 26, 2021 (102KB)
  4. 5.8.2 - January 20, 2021 (92.5KB)
  5. 5.8.1 - November 09, 2020 (92.5KB)
全てのバージョンを表示 (全22項目)

Runtime依存性 (5):

Development依存性 (11):

オーナー:

Pushed by:

作者:

  • LaunchDarkly

SHA 256チェックサム:

f3f2d8e34d4320973823196dee03b16f8c04285d65dd01698df89cf8f2376dcb

累計ダウンロード数 1,778,656

現行バージョン 7,412

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

Apache-2.0

必要Rubyバージョン: >= 2.5.0

リンク集: