RubyGems Navigation menu

killbill-firstdata_e4 0.2.0

Kill Bill payment plugin for First Data e4.

Versões:

  1. 0.2.0 - November 29, 2016 (22 KB)
  2. 0.1.0 - December 18, 2015 (22 KB)

Runtime Dependencies (13):

Development Dependencies (5):

  • jbundler ~> 0.9.2
  • jdbc-mariadb ~> 1.1
  • jdbc-sqlite3 ~> 3.7
  • rake >= 10.0.0
  • rspec ~> 2.12.0
  • Donos:

    Autores:

    • Kill Bill core team

    SHA 256 checksum:

    a5edd71ced2bc47bd60c27a53759076d125a79935ef493448bbd306ed1448201

    Total de downloads 3.344

    Desta versão 1.692

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache License (2.0)

    Versão Requerida do Ruby: >= 1.9.3

    Links: