RubyGems Navigation menu

killbill-firstdata_e4 0.1.0

Kill Bill payment plugin for First Data e4.

Versions:

  1. 0.2.0 - November 29, 2016 (22 KB)
  2. 0.1.0 - December 18, 2015 (22 KB)

Runtime Dependencies (13):

Development Dependencies (5):

  • jbundler ~> 0.9.2
  • jdbc-mariadb ~> 1.1
  • jdbc-sqlite3 ~> 3.7
  • rake >= 10.0.0
  • rspec ~> 2.12.0
  • Owners:

    Authors:

    • Kill Bill core team

    SHA 256 checksum:

    5ea88c6cc7d9091e4a1a7a4b65c65e62183e4306b29c65d1406224c9ae92903d

    Total downloads 3,350

    For this version 1,655

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache License (2.0)

    Required Ruby Version: >= 1.9.3

    Links: