RubyGems Navigation menu

killbill-firstdata_e4 0.2.0

Kill Bill payment plugin for First Data e4.

バージョン履歴:

  1. 0.2.0 - November 29, 2016 (22KB)
  2. 0.1.0 - December 18, 2015 (22KB)

Runtime依存性 (13):

Development依存性 (5):

  • jbundler ~> 0.9.2
  • jdbc-mariadb ~> 1.1
  • jdbc-sqlite3 ~> 3.7
  • rake >= 10.0.0
  • rspec ~> 2.12.0
  • オーナー:

    作者:

    • Kill Bill core team

    SHA 256チェックサム:

    a5edd71ced2bc47bd60c27a53759076d125a79935ef493448bbd306ed1448201

    累計ダウンロード数 3,337

    現行バージョン 1,688

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache License (2.0)

    必要Rubyバージョン: >= 1.9.3

    リンク集: