RubyGems Navigation menu

killbill-firstdata_e4 0.2.0

Kill Bill payment plugin for First Data e4.

Versions:

  1. 0.2.0 - November 29, 2016 (22 ko)
  2. 0.1.0 - December 18, 2015 (22 ko)

Dépendances de Runtime (13):

Dépendances de Development (5):

  • jbundler ~> 0.9.2
  • jdbc-mariadb ~> 1.1
  • jdbc-sqlite3 ~> 3.7
  • rake >= 10.0.0
  • rspec ~> 2.12.0
  • Propriétaires:

    Auteurs:

    • Kill Bill core team

    Total de contrôle SHA 256:

    a5edd71ced2bc47bd60c27a53759076d125a79935ef493448bbd306ed1448201

    Total de téléchargements 3 343

    Pour cette version 1 691

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache License (2.0)

    Version de Ruby requise: >= 1.9.3

    Liens: