RubyGems Navigation menu

jsonapi 0.1.1.beta6

Efficiently parse and render JSONAPI documents.

版本列表:

  1. 0.1.1.beta6 - October 24, 2016 (4.5 KB)
  2. 0.1.1.beta2 - May 17, 2016 (13.0 KB)
  3. 0.1.1.beta1 - May 12, 2016 (14.0 KB)
显示所有 (8 个版本)

Runtime 依赖关系 (2):

  • jsonapi-parser = 0.1.1.beta3
  • jsonapi-renderer = 0.1.1.beta1
  • Development 依赖关系 (2):

  • rake >= 0.9
  • rspec ~> 3.4
  • 所有者:

    作者:

    • Lucas Hosseini

    SHA 256 checksum:

    178d4877077a627c7295410dcb27c67c53b236c53ddccce0139ff6d29b6258ae

    下载总次数 3,894,397

    这个版本 1,680,165

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: > 1.3.1

    相关链接: