RubyGems Navigation menu

jsonapi 0.1.1.beta6

Efficiently parse and render JSONAPI documents.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.1.beta6 - October 24, 2016 (4.5 KB)
  2. 0.1.1.beta2 - May 17, 2016 (13 KB)
  3. 0.1.1.beta1 - May 12, 2016 (14 KB)
Show all versions (8 total)

Runtime Dependencies (2):

jsonapi-parser = 0.1.1.beta3
jsonapi-renderer = 0.1.1.beta1

Development Dependencies (2):

rake >= 0.9
rspec ~> 3.4

Owners:

Authors:

  • Lucas Hosseini

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 4,694,901

For this version 2,214,808

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: