RubyGems Navigation menu

jsonapi 0.1.1.beta6

Efficiently parse and render JSONAPI documents.

Versiones:

  1. 0.1.1.beta6 - October 24, 2016 (5 KB)
  2. 0.1.1.beta2 - May 17, 2016 (10 KB)
  3. 0.1.1.beta1 - May 12, 2016 (10 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (2):

  • jsonapi-parser = 0.1.1.beta3
  • jsonapi-renderer = 0.1.1.beta1
  • dependencias de Development (2):

  • rake >= 0.9
  • rspec ~> 3.4
  • Propietarios:

    Autores:

    • Lucas Hosseini

    SHA 256 checksum:

    178d4877077a627c7295410dcb27c67c53b236c53ddccce0139ff6d29b6258ae

    Total de descargas 3.894.255

    Para esta versión 1.680.141

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Versión de Rubygems requerida: > 1.3.1

    Enlace: