RubyGems Navigation menu

jsonapi 0.1.1.beta2

Tools for handling JSON API documents

Versions:

  1. 0.1.1.beta6 - October 24, 2016 (4.5 KB)
  2. 0.1.1.beta2 - May 17, 2016 (13 KB)
  3. 0.1.1.beta1 - May 12, 2016 (14 KB)
Show all versions (8 total)

Runtime Dependencies (1):

  • json ~> 1.8
  • Development Dependencies (2):

  • rake >= 0.9
  • rspec ~> 3.4
  • Owners:

    Authors:

    • Lucas Hosseini

    SHA 256 checksum:

    5d4dbab53091cbec11bdca2fd9e4743abb29313f7d3623ab91dd670f13f8dfe1

    Total downloads 3,826,789

    For this version 2,149,536

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: