RubyGems Navigation menu

jsonapi 0.1.1.beta6

Efficiently parse and render JSONAPI documents.

Versions:

  1. 0.1.1.beta6 - October 24, 2016 (4,5 ko)
  2. 0.1.1.beta2 - May 17, 2016 (13 ko)
  3. 0.1.1.beta1 - May 12, 2016 (14 ko)
Voir toutes les versions (8)

Dépendances de Runtime (2):

  • jsonapi-parser = 0.1.1.beta3
  • jsonapi-renderer = 0.1.1.beta1
  • Dépendances de Development (2):

  • rake >= 0.9
  • rspec ~> 3.4
  • Propriétaires:

    Auteurs:

    • Lucas Hosseini

    Total de contrôle SHA 256:

    178d4877077a627c7295410dcb27c67c53b236c53ddccce0139ff6d29b6258ae

    Total de téléchargements 3 883 588

    Pour cette version 1 676 659

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Required Rubygems Version: > 1.3.1

    Liens: