RubyGems Navigation menu

i18n-backend-http 0.3.4

Rails I18n Backend for Http APIs with etag-aware background polling and memory+[memcache] caching

Versions:

  1. 0.3.4 - April 11, 2017 (6,5 ko)
  2. 0.3.3 - March 30, 2017 (6,5 ko)
  3. 0.3.2 - March 29, 2017 (6,5 ko)
  4. 0.3.1 - March 28, 2017 (6 ko)
  5. 0.3.0 - January 13, 2017 (6 ko)
Voir toutes les versions (10)

Dépendances de Runtime (2):

Dépendances de Development (10):

Propriétaires:

Auteurs:

  • Michael Grosser

Total de contrôle SHA 256:

1ab81a67fe71694089d0965e9ad0d762c771fd246587ad3d0815664b77ef79a4

Total de téléchargements 70 588

Pour cette version 46 952

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 2.1.0

Liens: