RubyGems Navigation menu

Reverse dependencies for i18n-backend-http Latest version of the following gems require i18n-backend-http

Total downloads 70,582

For this version 46,946

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.0

Links: