RubyGems Navigation menu

i18n-backend-http 0.3.4

Rails I18n Backend for Http APIs with etag-aware background polling and memory+[memcache] caching

Versiones:

  1. 0.3.4 - April 11, 2017 (7 KB)
  2. 0.3.3 - March 30, 2017 (7 KB)
  3. 0.3.2 - March 29, 2017 (7 KB)
  4. 0.3.1 - March 28, 2017 (6 KB)
  5. 0.3.0 - January 13, 2017 (6 KB)
Mostrar todas las versiones (10 total)

dependencias de Runtime (2):

dependencias de Development (10):

Propietarios:

Autores:

  • Michael Grosser

SHA 256 checksum:

1ab81a67fe71694089d0965e9ad0d762c771fd246587ad3d0815664b77ef79a4

Total de descargas 70.619

Para esta versión 46.982

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.1.0

Enlace: