RubyGems Navigation menu

hal-interpretation 1.9.1

Declarative creation of ActiveModels from HAL documents.

版本列表:

  1. 1.9.1 - February 12, 2016 (14.5 KB)
  2. 1.9.0 - January 07, 2016 (14.0 KB)
  3. 1.8.1 - April 14, 2015 (14.0 KB)
  4. 1.8.0 - April 13, 2015 (14.0 KB)
  5. 1.7.0 - January 12, 2015 (13.5 KB)
显示所有 (14 个版本)

Runtime 依赖关系 (3):

Development 依赖关系 (6):

所有者:

作者:

  • Peter Williams

SHA 256 checksum:

a2f112990593cf3ed73c8214efdb18040c578c20838dccdb95e15617ddf09311

下载总次数 24,693

这个版本 4,605

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 1.9.3

相关链接: